Model & Layout problem

by Danish
(Saudi Arabia)

When i check in model every thing is in color & ok but when i go to layout i lost all color its look like white color, when i double click to any line the line shown in color only specific line when u refresh again all color lost shown in white.
Please help.....please

Comments for Model & Layout problem

Average Rating starstarstarstarstar

Click here to add your own comments

Mar 14, 2012
Rating
starstarstarstarstar
Model & Layout problem
by: Corry Walters

In the page setup dialog box...uncheck the box DISPLAY PLOT STYLES (beneath the plot style table/ctb) This may be your problem.

May 26, 2012
Rating
starstarstarstar
nich
by: Ammar

SO GOOD AND NICE

Click here to add your own comments

Join in and write your own page! It's easy to do. How? Simply click here to return to AutoCAD Questions and Answers.


Sign up for our FREE CAD Tips and Tricks Newsletter:
"The CAD Times"

Enter Your E-mail Address
Enter Your First Name (optional)
Then

Don't worry — your e-mail address is totally secure.
I promise to use it only to send you "The CAD Times".

Join "The CAD Times"  Newsletter Along With 5,000 Subscribers

Enter Your E-mail Address
Enter Your First Name (optional)
Then

Don't worry — your e-mail address is totally secure.
I promise to use it only to send you "The CAD Times".



Recent Articles

  1. CAD Work from Home

    Nov 06, 17 06:30 PM

    Part one article on CAD work from home jobs.

    Read More

  2. AutoCAD Fonts

    Oct 24, 17 06:44 PM

    Is there a font that gives a clear definition between a capital O and the number 0? I use both in serial numbers of items and it would be helpful if a

    Read More

  3. Free AutoCAD Hatch Patterns

    Oct 12, 17 07:58 PM

    Great resource for downloading free AutoCAD hatch patterns.

    Read More